Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler Kommunikationsstörung
10-06-2019, 22:25
Beitrag: #41
Ausfall / Kommunikationsstörung JA-154E
Hallo community,
hallo ses14,

ich hatte einen ähnlich gelagerten Fall mit wiederkehrendem Funkverbindungsabriss
und damit verbundenem Ausfall eines Bedienteils JA-154E (leider die am weitesten entfernte Komponente),
welches über ein zweites, näher am BT gelegenes Funkmodul, eigentlich sicherer kommunizieren sollte.
Aber dennoch immer wieder mal Ausfall!
Nun Funkmodul näher ans BT gebracht, seither zwar keinen Ausfall mehr gehabt - möge es bitte so bleiben!
- aber dennoch sporadische Schwankungen (Abfall) der Signalstärke von so 50, 60 % herunter auf 20% oder sogar auf 10% mit
manchmal sogar Wechsel des Kanals auf das eigentliche weiter entfernte Funkmodul in der Zentrale!??
Etwas auffällig schien einerseits die Wetterabhängigkeit. Andererseits steht auch in unmittelbarer Nähe ein Mobilfunkmast
mit mehreren Antennen, eine davon sendet auf 935 MHz mit wohl über 100 Watt an Sendeleistung in Hauptstrahlrichtung
des nahegelegenen Anwesens mit der Jablotron Anlage.
Bundesnetzagentur bereits kontaktiert, sie verweisen auf den Betreiber, in diesem Fall Vodafone.
Ich fragte an, ob es evtl. Aufzeichnungen gibt, wann mit welcher Leistung gesendet wird,
um evtl. Zusammenhänge mit den Ausfällen/Beeinträchtigungen erkennen zu können. - Keine Antwort von Vodafone
bislang, auch auf eine zweite Nachfrage ebenfalls bislang keine Antwort.
Ein befreundeter, lizenzierter Amateurfunker meinte, dass hier evtl. doch auch wetterabhäng mit verschiedenen
Leistungen gesendet werden könnte, und dass einerseits das Wetter, aber auch der Mobilfunksender
durchaus einen Einfluss haben könnte. Auch das Wetter selbst spielt wohl ein große Rolle,
natürlich dämpft Luftfeuchtigkeit, Regen, Schnee, ... die Ausbreitung von elektromagnetischen
Wellen. Scheinbar können wohl auch Wolken elektromagnetische Wellen reflektieren... was
vielleicht auch noch zusätzlich zur verstärkten Stör-Beeinflussung der Jablotron Funkverbindungen
durch den nahegelegenen Mobilfunk-Sender bei entsprechendem Wetter
zur Signaldämpfung, bis hin gar zum Ausfall der Funk-Verbindung führen könnte.
.
Vorher war die Funkverbindung (Funkmodul zu Melder/BT) von Gebäude zu Gebäude,
nun wurde das Funkmodul über BUS-Leitung hinein ins Gebäude versetzt, aber dennoch
immer wieder mal enormer Abfall der Signalstärke nun auch innerhalb des Gebäudes.
Wobei ich schon Anlagen über mehrere Stockwerke hinweg mit Betondecken ohne
Probleme hatte. Und hier über zwei Räume, auf gleichem Geschoss nun solche
derartige Schwankungen (max. 80 % bis runter auf 10%) der Funkverbindung!???
Langsam glaub ich, da "bläst" manchmal echt irgendwas HF-mäßiges gewaltig "quer"!
..Vielleicht doch vom Mobilfunkmast gleich dort drüben ... - wer weiß...??
Oder stört gar das eigene W-LAN ?
.
Vodafone verhüllt sich auf meine Anfragen bislang in Stillschweigen.
Hat evtl. jemand ein Idee, wie ich der Ursache auf den Grund gehen könnte?
Hat jemand bereits Erfahrungen mit dem RF-Explorer von Monacor - lassen sich damit
evtl. dienliche HF-Aufzeichungen machen ?

Herzlichen Dank !

Viele Grüße
GT10
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-06-2019, 22:55
Beitrag: #42
RE: Fehler Kommunikationsstörung
Was sagt denn die Signalmessung der Funkmodule?

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-06-2019, 10:12
Beitrag: #43
RE: Fehler Kommunikationsstörung
Hallo Jens
und Community,

die Signalmessung kann ich nicht wirklich richtig einordnen.
Es werden immer wieder mal rote Balken (unbekanntes Gerät) dargestellt, welche teils auch über 100 % hinausschießen, die ich nicht zuordnen kann.
Auffällig ist, dass die roten Balken scheinbar auch gleich neben dem Signal eines Systemgeräts (grün) dargestellt werden. Ob die dann wirklich Fremdfunk sind, weiß ich nicht. Der heutige Screenshot zeigt das Bedienteil-Signal mit 65 %, was ja in Ordnung wäre.

Danke und viele Grüße
GT10


Angehängte Datei(en) Thumbnail(s)
   
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-06-2019, 10:33
Beitrag: #44
RE: Fehler Kommunikationsstörung
Sieht doch ganz gut aus, wäre halt interessant was ist, wenn das Funkbedienteil runterknallt ob es dann immer noch so aussieht.

Wenn Du einen grauen Balken hast der von 0% bis X% horizontal verläuft, dann hast Du da einen Dauerträger drin, der würde Probleme machen. Was nicht heißt, das durch ein defektes Funkaktives Gerät zu den unmöglichsten Zeiten sowas noch auftreten kann. Beobachten oder das Bedienteil gegen ein anderes ersetzen und schauen ob der Fehler nicht wieder auftritt, ist meist günstiger als hundert mal hinzufahren und dann daheim einen Testaufbau mit dem evtl. defekten Bedienteil machen.

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste