Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bosch Easy -> System scharf - aktiviert
10-07-2020, 15:44
Beitrag: #1
Bosch Easy -> System scharf - aktiviert
Hallo Leute,

ich habe auf meiner Bosch Easy das Problem, dass obwohl ich auf Ausgang 4 die Scharfschaltung (System scharf - aktiviert) parametriert habe, der Ausgang ständig mit 12V angesteuert wird, egal ob das System scharfgeschalten wurde oder nicht.

Lt. Bedienungsanleitung müsste folgendes passieren: "Ausgang wird bei scharf geschaltetem System angesteuert und bleibt angesteuert, bis das System unscharf geschaltet wird."
Bei mir bleibt der Ausgang jedoch auch bei unscharf geschaltetem System angesteuert.

Ich habe bereits die Lautsprecherüberwachung ausparametriert - ohne Erfolg.

Habt ihr eine Idee an was es noch liegen könnte?

Danke vielmals.

LG
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20-07-2020, 18:38
Beitrag: #2
RE: Bosch Easy -> System scharf - aktiviert
Bin nochmals die Parametrierung durchgegangen - leider ohne Erfolg. Hat bitte jemand eine Idee, an was eh liegen könnte?

Nachtrag:

Ich habe an der Anlage die 4 Ausgänge wie folgt konfiguriert:
1 Sirenenansteuerung -> im Alarmfall wird die Sirene angesteuert
2 Status Brand
3 Status Alarm
4 Status Scharfschaltung
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-08-2020, 11:50
Beitrag: #3
RE: Bosch Easy -> System scharf - aktiviert
der Ausgang 4 kann zwischen "überwachter 8 Ohm Lautsprechertreiber" und "unüberwachter offener Collector " umgeschaltet werden.
meintest Du das oben ??

in RPS: globale Konfiguration der Ausgänge oder Telefon:
LM: 642 solltest Du auf 1 stellen, steht wohl auf 0.
( Menü 4 Experten)
LM 641 ist für den Typ bei Ausgang 4
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-08-2020, 22:49
Beitrag: #4
RE: Bosch Easy -> System scharf - aktiviert
Danke für deine Rückmeldung.

LM 642 stand bereits auf 1
LM 641 stand bereits auf 8

Ich hab mal ein paar Szenarien durchprobiert und folgendes festgestellt. Egal was man bei LM 641 parametriert, der Ausgang bleibt permanent angesteuert auch wenn das LM auf 0 (deaktiviert) gesetzt wird.

Ich werde nun nur noch 3 Ausgänge verwenden, denn bei den ersten 3 funktioniert alles ohne Probleme. Ob bei mir der Ausgang 4 defekt ist, oder das Verhalten durch eine Fehlprogrammierung verursacht ist, kann ich leider nicht sagen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Bosch Easy - Handsender zeigt keinen Status, schaltet aber trotzdem Manuel Koch 0 235 13-04-2021 14:17
Letzter Beitrag: Manuel Koch
  Bosch Easy - RPS verbindet sich nicht Manuel Koch 8 2.290 13-04-2021 14:13
Letzter Beitrag: Manuel Koch
  Easy Spezialist Raum Bonn gesucht andio.nrw 0 459 01-11-2020 16:50
Letzter Beitrag: andio.nrw
  Einrichten einer Bosch Easy Alarmanlage Christoph1968 1 3.799 19-03-2020 14:02
Letzter Beitrag: paul1961
  Bosch easy IP-Übertragung surfer1203 2 2.232 01-11-2019 15:30
Letzter Beitrag: peteralarm
  Suche Bosch Easy Series Kundendienst M. Kiefer 0 2.232 01-06-2019 15:14
Letzter Beitrag: M. Kiefer
  Bosch System mit Kamera und Sirene? magura99 2 2.603 05-04-2019 15:35
Letzter Beitrag: Privateruser
  Programmierung Bosch NZ300 Complex92 9 6.945 24-07-2018 18:44
Letzter Beitrag: 5624
  Bosch Easy Series — kein Zugriff auf die Anlage über Telefonmenü JensS 0 2.243 19-06-2018 08:01
Letzter Beitrag: JensS
  Bosch Easy Series EMA - Brandmelder EOL Widerstand nötig Oli aus HH 2 3.318 13-01-2018 10:02
Letzter Beitrag: funkistnichtalles



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste