Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Teilbereich aktiviert aber kein Alarm ausgelöst
04-07-2019, 11:44
Beitrag: #1
Teilbereich aktiviert aber kein Alarm ausgelöst
Hallo zusammen,
ich habe 3 Bereiche.

Teil 1 Komplett
Teil 2 EG
Teil 3 UG

Diese Bereiche sind alle identisch eingerichtet und die jeweiligen Melder wurden auch mit dem entsprechenden Teilbereich verknüpft. Wenn nun der Teilbereich 1 mit allen Meldern aktiviert wird, erfolgt auch eine Alarm wenn ein Melder auslöst. Beim Teilbereich UG ebenfalls, allerdings nicht bei Teil 2. Man sieht in der APP das der Bereich überwacht wird und die Melder auch Aktiv werden. Es erfolgt aber kein Alarm.

Wo kann ich da ansetzen?

Gruß Tim
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-07-2019, 11:59
Beitrag: #2
RE: Teilbereich aktiviert aber kein Alarm ausgelöst
*PUSH*

Niemand eine Idee?

Gruß Tim
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-07-2019, 01:50
Beitrag: #3
RE: Teilbereich aktiviert aber kein Alarm ausgelöst
definierst Du Melder in mehreren Teilbereichen gleichzeitig?
Das geht mit ABUS nicht, auch wenn die Beschreibungen es so hergeben.

Beste Grüße

megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
mad Fenster auf Kipp aber keine geöffnete Zonen Zacken 2 76 Heute 00:41
Letzter Beitrag: Zacken
  Alarmanlage kann nicht aktiviert werden der Lange 6 591 10-06-2019 15:10
Letzter Beitrag: Zacken
  Secvest - Teilbereich löschen Mipotom 3 562 15-04-2019 10:11
Letzter Beitrag: Mipotom
  Alarmanlage kann nicht aktiviert werden alter_Schwede 8 1.148 09-01-2019 21:23
Letzter Beitrag: alter_Schwede
  FUAA500000 (Aktiviert / Deaktiviert) für Steuerungsaufgaben austria3 4 725 05-01-2019 19:46
Letzter Beitrag: austria3
  Anrufe über Sipgate gehen nicht raus/Testanruf aber erfolgreich Franky73 7 1.001 19-10-2017 20:03
Letzter Beitrag: Bros
  SD Karte/ Teilbereich Außenhaut AndiZ. 5 772 29-06-2017 21:28
Letzter Beitrag: Wilko
  Eigener Teilbereich für Feuer?! fboehm 2 564 09-02-2017 10:51
Letzter Beitrag: fboehm
  Lediglich stiller Alarm wird ausgelöst trotz Einstellung Sirene+Kommunikation ulbe 4 1.151 16-09-2016 09:13
Letzter Beitrag: ulbe
  Secvest kein SIP/VoIP Anruf, aber Mail und Testanruf klappt eseethal 3 3.962 14-02-2016 13:34
Letzter Beitrag: Chrisk



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste